Текущее время: 09 дек 2019, 20:47





 Страница 1 из 1 [ Сообщений: 6 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: phone 7plus 820-00294-a ребут через 10 секунд после включения
СообщениеДобавлено: 29 ноя 2019, 19:25 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 18 окт 2019, 18:01
Наличности на руках:
8.00

Сообщения: 8
Откуда: Minsk
добрый день/вечер/ночь. имеется сей девайс. из проблем - включается, после загрузки 5-10 секунд работает, калится проц и вся область платы с двух сторон. и перезагружается. и так циклически. не ударник, плата визуально чистая. до меня в устройство лазили, но плату судя по всему не трогали. из выявленого сопротивление по шинам питания проца от 7 до 16 ом. все кондеры звонятся как в коротком, тепловизора к сожалению нет, не могу вычислить виновника


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: phone 7plus 820-00294-a ребут через 10 секунд после включения
СообщениеДобавлено: 01 дек 2019, 00:02 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 янв 2014, 00:40
Наличности на руках:
2.00

Сообщения: 31
Откуда: moldova
wowiuzz писал(а):
из выявленого сопротивление по шинам питания проца от 7 до 16 ом

Это нормальное сопротивление, какой ток потребления когда включается ?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: phone 7plus 820-00294-a ребут через 10 секунд после включения
СообщениеДобавлено: 02 дек 2019, 12:31 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 18 окт 2019, 18:01
Наличности на руках:
8.00

Сообщения: 8
Откуда: Minsk
se13 писал(а):
Это нормальное сопротивление, какой ток потребления когда включается ?

при кратковременном нажатии до 80 мА, на яблоке до 680 мА, при выходе на рабочий экран до 1070 мА , падает до 890 - 920 мА и через 5-10 секунд ребут и так по кругу. проц начинает калиться при выходе на рабочий экран и до перезагрузки. в момент запуска и на яблоке проц холодный.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: phone 7plus 820-00294-a ребут через 10 секунд после включения
СообщениеДобавлено: 02 дек 2019, 12:44 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 янв 2014, 00:40
Наличности на руках:
2.00

Сообщения: 31
Откуда: moldova
wowiuzz писал(а):
se13 писал(а):
Это нормальное сопротивление, какой ток потребления когда включается ?

при кратковременном нажатии до 80 мА, на яблоке до 680 мА, при выходе на рабочий экран до 1070 мА , падает до 890 - 920 мА и через 5-10 секунд ребут и так по кругу. проц начинает калиться при выходе на рабочий экран и до перезагрузки. в момент запуска и на яблоке проц холодный.
Всё нормально.
Думаю стоит его прошить (восстановить)
Отправлено с моего G8341 через Tapatalk


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: phone 7plus 820-00294-a ребут через 10 секунд после включения
СообщениеДобавлено: 02 дек 2019, 13:48 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 18 окт 2019, 18:01
Наличности на руках:
8.00

Сообщения: 8
Откуда: Minsk
se13 писал(а):
Всё нормально.
Думаю стоит его прошить (восстановить)
Отправлено с моего G8341 через Tapatalk

обновлен, восстановлен, результат тот же,


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: phone 7plus 820-00294-a ребут через 10 секунд после включения
СообщениеДобавлено: 02 дек 2019, 23:55 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 18 май 2017, 15:11
Наличности на руках:
12.02

Сообщения: 29
Откуда: Екатеринбург
Доброй ночи! Поднимите процовый бокс и гляньте правый угол проца между процом и катушками если есть трещина в компаунде поднимайте катушки и меняйте их!


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 6 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Iphone 7plus старт и ребут при акб 1%

в форуме iPhone

iexorsus

6

1249

03 июл 2019, 15:19

GAVIALL Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Asus m2n-e выключается через 6 секунд после включения!

в форуме Asus

trinitron327

7

2707

31 дек 2014, 00:10

hardhaker Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. EeePC 1015P после включения выключается через пару секунд.

в форуме ASUS

victor_slv

4

3889

26 дек 2012, 16:46

unit1 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения

в форуме DNS

Władysław

12

1244

10 янв 2017, 16:40

Władysław Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Acer 5315 (LA-3551P rev. 3.0) Выключается через 5-8 секунд после включения

в форуме Acer & eMachines

Enic

9

1204

16 дек 2016, 21:33

Enic Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: