Текущее время: 19 авг 2018, 21:09





 Страница 1 из 1 [ Сообщений: 2 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: ИБП Powerman online 2000 plus, не работает инвертор при питании от сети.
СообщениеДобавлено: 06 фев 2018, 17:21 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 06 фев 2018, 16:58
Наличности на руках:
0.00

Сообщения: 2
Откуда: Моск. область
Здравствуйте. ИБП Powerman online 2000 plus, куплен на Авито по цене металлолома. Работает все, зарядка, экран, инвертор от батарей, кроме питания от сети. Загорается сд "байпас", вне зависимости включен этот режим или нет. Нет индикации нагрузки. Как я понял не подается питание от выпрямителя на инвертор. Идет в обход через байпас. Скорее всего это защита. Есть аналогичный ИБП на габарит ниже, 1000 ВА. Работает нормально, сравнивал с ним. Просьба, кто сталкивался с подобным помочь в решении проблемы. Схемы нет, не очень распространены эти ИБП. Заранее спасибо.


Не в сети
 Профиль    
 
 Заголовок сообщения: ИБП Powerman online 2000 plus, не работает инвертор при питании от сети.
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
[ТС]
 Заголовок сообщения: Re: ИБП Powerman online 2000 plus, не работает инвертор при питании от сети.
СообщениеДобавлено: 08 фев 2018, 14:25 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 06 фев 2018, 16:58
Наличности на руках:
0.00

Сообщения: 2
Откуда: Моск. область
Позвонил в Питер в техподдержку, очень хороший сотрудник. Обсудили проблему, сказал посмотреть режимы, тк если неисправность обязательно выдается код ошибки. Почитал еще раз подробно инструкцию. Нашел этот режим. Он описан в одном месте и далее нет этой индикации в разделе режимов индикации. Проблема решена, отключил режим и все работает.


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 2 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. UPS Powerman Back PRO 600 Plus не работает от сети

в форуме Ремонт ИБП | UPS repair

iron-viper

5

5605

25 июн 2012, 13:06

iron-viper Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Toshiba A200 LA-3481P выключается при питании от сети

в форуме Toshiba

radiocom

3

3067

24 фев 2012, 13:02

radiocom Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. HP Pavilion g7-4050er (Quanta LX6) Выключается при питании от сети

в форуме HP Compaq

$heriff

6

398

10 авг 2017, 15:47

$heriff Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. HP Compaq Presario CQ61 (Quanta OP8) Не стартует при питании от сети

в форуме HP Compaq

alexx377

5

614

08 фев 2017, 18:31

KcapDac Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Toshiba Satellite L40-139 (teresa main board) периодически самостарт при питании от сети

в форуме Toshiba

ombre

3

1201

22 июл 2014, 21:17

ombre Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: