Текущее время: 18 янв 2018, 21:36






 Страница 1 из 1 [ Сообщений: 8 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 15 дек 2017, 17:34 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 ноя 2014, 14:31
Наличности на руках:
38.02

Сообщения: 86
Откуда: Каменск-Шахтинский
DEXP Atlas h118 залитие
MB: 6-71-WA500-D02A (WA50SH) Clevo
Проц SR1L4
видео N15S-GT-B-A2
мульт IT8587E
хаб SR17E
Отмыл МВ, коррозия не сильная. Дежурка по 3В и шина данных по USB в козе.
Поменял хаб SR17E на новый. МВ стартует, все напряжения питания есть.
Иниц. не на внешке, ни на дисплее нет.
Через приблиз. 0,5 мин. медленно стартует кулер, потом молотит на полную.
Индикаторы на планке вкл. моргают, и МВ отключается.
Распаял посткарту на pin U37, постов нет.
Генерация на 2 кварцах хаба есть (см. осц-фом).
Биосы с вашего сайта перепрошил. Всё тоже.
Неужели бракованный хаб.
Помогите с советом.
С уважением, Евгений.


Не в сети
 Профиль    
 
 Заголовок сообщения: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 15 дек 2017, 18:20 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 24 авг 2014, 07:41
Наличности на руках:
27.28

Сообщения: 70
Откуда: Новосибирск
перекатай для начала. напряжение на ядре проца 1.7В?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 15 дек 2017, 18:59 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 ноя 2014, 14:31
Наличности на руках:
38.02

Сообщения: 86
Откуда: Каменск-Шахтинский
akazevs писал(а):
перекатай для начала. напряжение на ядре проца 1.7В?

Питание проца есть.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 12 янв 2018, 17:37 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 ноя 2014, 14:31
Наличности на руках:
38.02

Сообщения: 86
Откуда: Каменск-Шахтинский
Пропаял хаб, заменил кварц 25Мгц.
На U37 21 pin- PCLK_TPM появилось шевеление.
На остальной LPC-шине ноль.
Может дело в прошивке биоса, или не транслирует мульт?


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 12 янв 2018, 18:13 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 сен 2012, 21:53
Наличности на руках:
97.24

Сообщения: 180
Откуда: Kazan
Распаяй ПОСТку на мульте. Проверь все напряжения по мануалу.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 13 янв 2018, 10:55 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 ноя 2014, 14:31
Наличности на руках:
38.02

Сообщения: 86
Откуда: Каменск-Шахтинский
Распаивал,00.
Все напряжения в норме.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации
СообщениеДобавлено: 15 янв 2018, 10:54 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 сен 2012, 21:53
Наличности на руках:
97.24

Сообщения: 180
Откуда: Kazan
erikalov писал(а):
Через приблиз. 0,5 мин. медленно стартует куллер, потом молотит на полную.

Чаще всего так бывает когда нет одного из напряжений на видео. Реже бывает неисправен транзистор Q5. Но изображение должно присутствовать... Флешки БИОС точно исправные? Может дампы кривые?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DEXP Atlas h118 ((WA50SH) Clevo) нет инициализации  [РЕШЕНО]
СообщениеДобавлено: 15 янв 2018, 14:28 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 19 ноя 2014, 14:31
Наличности на руках:
38.02

Сообщения: 86
Откуда: Каменск-Шахтинский
Поменял хаб с донора, всё пошло.
Всем спасибо.


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 8 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. DEXP Atlas H118 (wa50sh) Нужен рабочий DAMP wa50sh

в форуме DNS

o.khodorkovskyi

14

553

30 мар 2017, 18:16

primesvc Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. dexp Мать: 6-71-WA500-D02A (WA50SH) (Clevo) отказ работы экрана

в форуме Clevo

FunnyLeo

3

386

27 апр 2017, 22:30

MSF113 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Dexp Atlas h164 (Clevo) Виснет дискретная видеокарта

в форуме Clevo

Dmitry_DD

5

908

11 мар 2017, 01:53

nstagib Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Dexp Atlas H167 (Clevo W670RB) Не подымаются питания

в форуме DNS

volshebnik

15

464

07 дек 2017, 09:16

Lorein Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. dexp atlas h106 (clevo 6-71-w65j0-d02) переделка в uma

в форуме Clevo

trinitron327

8

1642

11 окт 2016, 11:51

trinitron327 Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: