Текущее время: 21 фев 2018, 20:46





 Страница 1 из 1 [ Сообщений: 7 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: GA-MA770-UD3 Ytn Нет инициализации.
СообщениеДобавлено: 13 фев 2018, 19:17 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 22 ноя 2017, 13:20
Наличности на руках:
16.09

Сообщения: 23
Откуда: Запорожье
Здравствуйте!
Помогите продиагностировать проблему данной материнки.
На кнопке повер напруга 5В, на кнопку реагирует.
На кнопке ресет напруга 0,05В и на пост карте при запуске постоянно горит ресет, но после запуска напряжение на ресете появляется - 3,3В. Также после запуска все мосты и проц- холодные, питания на них нет. на гребенке от блока измерял сопротивление - кз отсутствует. Греется спаренный диод U148, палец не удержать, но сам диод в порядке и кз на нем нет.

Что нужно проверить следующим этапом?


Не в сети
 Профиль    
 
 Заголовок сообщения: GA-MA770-UD3 Ytn Нет инициализации.
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: GA-MA770-UD3 Ytn Нет инициализации.
СообщениеДобавлено: 13 фев 2018, 19:49 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 13 июн 2017, 19:44
Наличности на руках:
117.18

Сообщения: 88
Откуда: Ижевск
Смотрите что на памяти и почему нет на юге питания.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: GA-MA770-UD3 Ytn Нет инициализации.
СообщениеДобавлено: 13 фев 2018, 20:27 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 22 ноя 2017, 13:20
Наличности на руках:
16.09

Сообщения: 23
Откуда: Запорожье
Извините, я может туплю жестко, но я не знаю откуда конкретно запитан юг. Поэтому я намерил напругу на керамических кондерах на подложке юга, так вот там на некоторых 3.3В, а на некоторых 0,23В (после вкл). На памяти весь слот промерил - везде по нулям.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: GA-MA770-UD3 Ytn Нет инициализации.
СообщениеДобавлено: 13 фев 2018, 22:36 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 13 июн 2017, 19:44
Наличности на руках:
117.18

Сообщения: 88
Откуда: Ижевск
Питание севера построено на шимке U97. Питание юга построено на шимке U198, память U99.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: GA-MA770-UD3 Ytn Нет инициализации.
СообщениеДобавлено: 14 фев 2018, 01:37 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 22 ноя 2017, 13:20
Наличности на руках:
16.09

Сообщения: 23
Откуда: Запорожье
А вы по какой схеме смотрите? Я точной схемы не нашел, находил схему от GA-MA770-DS3, но она не полностью совпадает.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: GA-MA770-UD3 Ytn Нет инициализации.
СообщениеДобавлено: 14 фев 2018, 08:17 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 13 июн 2017, 19:44
Наличности на руках:
117.18

Сообщения: 88
Откуда: Ижевск
Я по ней смотрел


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: GA-MA770-UD3 Ytn Нет инициализации.  [РЕШЕНО]
СообщениеДобавлено: 16 фев 2018, 12:39 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 22 ноя 2017, 13:20
Наличности на руках:
16.09

Сообщения: 23
Откуда: Запорожье
Вот замеры:
U198:
11.92
0.24
0
0
0.24
0
0.1
12.4

U97
11.92
0.01
0
0
0.01
0
0
12.4

U99
на всех ногах нули
---------- Добавлено спустя 1 час 10 минут 59 секунд: ----------
на Q293
0.03 вкл - 5.20
5.19
5.20

Q36
5.19
3.38
2.11

Q394
0 / 12.45
5.19
4.84 / 12.11
---------- Добавлено спустя 33 минуты 11 секунд: ----------
Обзвонил U99 на землю.
звонятся в ноль 3 5, а после подачи дежурки и 7я нога. 8я нога показывает 24 на пищалке.
по идее 5я нога это питание микры идущее через Q394 от 5вдуал и +12 через рез 2,2 Ом в параллели с кондеем 0.1.
После снятия обнаружилось, что дорога с 5й ноги ведет кудато под микру в межслой, чего нет на схеме. Что делать?
---------- Добавлено спустя 44 минуты 16 секунд: ----------
Спаял кондер на пятой ноге - кз ушло, заменил аналогичным.
Теперь вопрос почему не приходит 5в на первую ногу? D16 нет на своём месте, да и разводка такова, что питание своё он берет от 5й ноги, а не от 5VDUAL как должно быть по схеме.
---------- Добавлено спустя 28 минут 33 секунды: ----------
Видимо диод внутри микры сидит, после замены кондера на 1й ноге появилось напряжение 4.37В
---------- Добавлено спустя 38 минут 20 секунд: ----------
Снял Q293, он оказался пробит. Поставил аналог. Плата завелась как положено. Всем спасибо за участие и наводку.


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 7 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Gigabyte GA-MA770-UD3 палит проц

в форуме Gigabyte

SergAMD

5

597

17 ноя 2016, 02:05

SergAMD Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. ga-ma770-ds3 rev 2.00 не видит sata

в форуме Gigabyte

tureckiy

1

750

22 июл 2015, 08:32

tureckiy Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Gigabyte Ga-MA770-DS3 (Rev2). Пост 00

в форуме Gigabyte

Dark_Angel79

7

1633

14 дек 2010, 10:00

Dark_Angel79 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Gigabyte GA-MA770-S3P, включается нет изображения.

в форуме Gigabyte

NAYGER

5

756

21 ноя 2016, 00:30

petrovkasiti Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. GA-PA-65-UD3-B3 выключается и не включается

в форуме Gigabyte

Ale6ka

5

929

21 июн 2016, 02:47

Ale6ka Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: Приус и гости: 6


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: