Текущее время: 23 апр 2017, 21:51





 Страница 1 из 1 [ Сообщений: 10 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: Мистическая проблема метери gigabyte
СообщениеДобавлено: 20 дек 2016, 01:04 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 20 дек 2016, 01:01
Наличности на руках:
3.00

Сообщения: 3
Откуда: Tula
Всем привет. Помогите решить следующую проблему, вымутил мамку gigabyte ga-m750sli-ds4. С виду очень даже ничего такой аппарат. Но вот проблема.. Сокет АМ2+ стояла на ней phenom ii 4x 965 или 955, сейчас точно не помню, не при себе, да и не суть. Пытался завести на Athlon, но так и не удалось. Причина не понятна. На Феноме, для ОДНОРАЗОВОГО запуска метеринки требовалось сбросить биос. Если этого не сделать, спикер молчит. Но если вынуть оперативу, мамка начинала ругаться пиками. Если же биос сбросить (замыкая перемычку clr_cmos) то при первом запуске слышался долгожданный короткий "пип" и появлялась лого гигабайта на мониторе (все это через интеригрированную видюху), ну и далее, как положено по сценарию, ругань на то что нет харда. Смысла нагружать чем то еще мать на этом этапе я не видел. После комбинации клавиш alt+ctrl+delete, либо после выключения и включения кнопкой pw, или нажатия на reset мамка отказывалась работать. И ничто не могло заставить ее это сделать, кроме повторного сброса биоса. И как я говорил ранее на Атлоне эти манипуляции не выходили. Проц рабочий сто процентов, работает на другом компе.
БП на 650 Вт, оператива от 512 до 2 гб, проц феном. Что еще можно добавить, я не знаю. И не знаю на что думать. То ли биос моросит, то ли что то еще. Понятия не имею.. Помогите завести эту пушку, хочу подогнать младшему брательнику, поиграть он любит, старый комп уже не вывозит его хотений. Очень на вас надеюсь, за ранее спасибо!


Не в сети
 Профиль  ICQ  
 
 Заголовок сообщения: Мистическая проблема метери gigabyte
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 20 дек 2016, 05:20 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 03 окт 2016, 08:17
Наличности на руках:
0.01

Сообщения: 15
Откуда: Moscow
как вариант, cmos микросхему заменить можно


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 20 дек 2016, 12:50 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 12 июн 2015, 11:18
Наличности на руках:
9.09

Сообщения: 39
Откуда: Александрия
Sergey60000 писал(а):
. Если же биос сбросить (замыкая перемычку clr_cmos) то при первом запуске слышался долгожданный короткий "пип" и появлялась лого гигабайта на мониторе (все это через интеригрированную видюху), ну и далее, как положено по сценарию, ругань на то что нет харда. Смысла нагружать чем то еще мать на этом этапе я не видел!


А после сброса биос предложения зайти в биос по F1 небыло? Если было, заходите в биос и сохраняйте настройки.
Еще смущает память ,, оператива от 512 до 2 гб,,. Вы случаем не вставляете весь этот,,компот,, вместе?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 20 дек 2016, 16:36 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 20 дек 2016, 01:01
Наличности на руках:
3.00

Сообщения: 3
Откуда: Tula
Tzink писал(а):
А после сброса биос предложения зайти в биос по F1 небыло? Если было, заходите в биос и сохраняйте настройки.
Еще смущает память ,, оператива от 512 до 2 гб,,. Вы случаем не вставляете весь этот,,компот,, вместе?


Есть предложение. Все что должно быть, оно есть при единичном запуске. Заходил, сохранял, менял что то под себя, сохранял.. Все бесполезно. А про оперативу, это я имел в виду что с разными планками пробывал и дело точно не в ней. Вот.


Не в сети
 Профиль  ICQ  
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 23 дек 2016, 10:19 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 05 фев 2015, 10:32
Наличности на руках:
4.00

Сообщения: 4
Откуда: Москва
А пост карты нема?


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 23 дек 2016, 11:38 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 17 сен 2013, 16:56
Наличности на руках:
25.00

Сообщения: 31
Откуда: Tallinn
как то давно было нечто похожее, помогло обновление bios


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 30 дек 2016, 05:54 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 20 дек 2016, 01:01
Наличности на руках:
3.00

Сообщения: 3
Откуда: Tula
Пост карты нету, попробую перешить биос. Как сделаю отпишусь.


Не в сети
 Профиль  ICQ  
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 31 дек 2016, 16:32 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 07 ноя 2014, 14:04
Наличности на руках:
28.00

Сообщения: 20
Откуда: Poltava
Были платы такие.
Помогало перепайка чипа.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 31 дек 2016, 17:31 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 15 июл 2015, 23:46
Наличности на руках:
35.05

Сообщения: 27
Откуда: г. Чебоксары
Симптомы мне напоминают подохший nforce: странности со включением и реакция на clear CMOS. Я бы порекомендовал провести термотест нфорса.

Если подтвердится, то плату в разбор.


Не в сети
 Профиль  ICQ  
 
 Заголовок сообщения: Re: Мистическая проблема метери gigabyte
СообщениеДобавлено: 05 янв 2017, 23:52 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 09 май 2016, 12:07
Наличности на руках:
76.12

Сообщения: 95
Откуда: Н-Тагил
было после сброса биос не включилось
помогла замена проца


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 10 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Gigabyte GA-81945PLGE-RH -проблема

в форуме Gigabyte

klerkcom

1

386

06 фев 2016, 09:31

tureckiy Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Lenovo g560 (La-5752p rev:1.0) Белый экран(мистическая поломка)

в форуме Lenovo IBM

r51531

7

237

10 янв 2017, 20:02

r51531 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Gigabyte W348M не стартует, в чем может быть проблема?

в форуме Ремонт ноутбуков | Laptop Repair

IntelSat

34

2302

18 апр 2014, 10:08

tvl60 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. gigabyte ga-h61m-s2pv проблема старта пост код 05:09

в форуме Gigabyte

marchal

3

362

21 авг 2016, 23:28

Rimlen Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Mainboard gigabyte video repair_ Mainboard Gigabyte h61 ds2

в форуме Gigabyte

no2comvn

0

99

18 янв 2017, 15:34

no2comvn Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: