Текущее время: 28 июл 2017, 20:56





 Страница 1 из 1 [ Сообщений: 3 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: Gigabyte Z97X Gaming GT нет старта
СообщениеДобавлено: 21 дек 2016, 22:24 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 17:45
Наличности на руках:
2.00

Сообщения: 5
Откуда: Ekaterinburg
Здравствуйте проблема с материнской платой Ga Z97X Gaming GT
Проблема в точности совпадает с этой:

viewtopic.php?f=223&t=50728&hilit=%2AZ97X%2A

Пробоя по линии 12 V нет , встроенная кнопка "Power" не горит , при включении на БП тумблера ,еле заметно мигает 1 раз.
3.3 v на кнопке присутствует , старта нет.
по выше описной ссылке указывается что проблема была в транзисторе питания CPU и что якобы он не полностью открывался .
транзисторы стоят вот такие :
http://www.vishay.com/docs/63786/sira12dp.pdf

Вопрос как выявить это самое не полное открытие в данном типе транзисторов (желательно с помощью мульти тестера )? в чем отличие этого типа транзисторов от обычных mosfeet с 3 контактами ? Человеку решившему проблему написал в личку пока молчит.


Не в сети
 Профиль    
 
 Заголовок сообщения: Gigabyte Z97X Gaming GT нет старта
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: Gigabyte Z97X Gaming GT нет старта
СообщениеДобавлено: 25 дек 2016, 21:35 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 20 ноя 2016, 03:00
Наличности на руках:
6.00

Сообщения: 5
Откуда: Кривой Рог
Реакции на кнопку нету? Кварц рабочий?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Gigabyte Z97X Gaming GT нет старта
СообщениеДобавлено: 26 дек 2016, 18:55 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 17:45
Наличности на руках:
2.00

Сообщения: 5
Откуда: Ekaterinburg
В общем ситуация следующая : тыкая мультиком все транзисторы SIRA12DP и SIRA18DP ... пытаясь выявить какие то не характерные явления я так и не смог найти ничего странного в их поведении .Падение напряжения одинаковые , открываются\ закрываются. Затем я снова подключил плату и о чудо она " от ремонтировалась сама " Кнопка горит ,все запускается . Очень странная ситуация Видимо проверяя мультиком транзисторы я их несколько раз отрыл\закрыл принудительно и проблема ушла . Чувства очень неоднозначные ведь теперь я точно не найду тот который "не до конца открывался" . Что за нелепые эти транзисторы 4 поколения , такие приколы выдают.


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 3 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. gigabyte GA-Z97X-Gaming 5 (rev. 1.0) не работают 3 и 4 слоты

в форуме Gigabyte

nv86rus

5

959

19 мар 2015, 08:17

nv86rus Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. GA-Z97X Gaming GT нет старта

в форуме Gigabyte

Yurannich

3

523

21 сен 2016, 14:39

Yurannich Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Gigabyte GA-H61M-S1 rev 2.1 нет старта

в форуме Gigabyte

practicezerg

23

1618

10 мар 2017, 22:31

practicezerg Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. GigaByte GA-H61M-D2-B3 Нет старта, после жесткого отключения

в форуме Gigabyte

Axl

2

510

16 окт 2015, 10:54

Axl Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. gigabyte ga-h61m-s2pv проблема старта пост код 05:09

в форуме Gigabyte

marchal

3

493

21 авг 2016, 23:28

Rimlen Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: