Текущее время: 30 ноя 2021, 10:41





 Страница 1 из 1 [ Сообщений: 9 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 15 фев 2019, 10:23 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 12 фев 2019, 14:42
Наличности на руках:
5.11

Сообщения: 5
Откуда: Харьков
МП Gigabyte GA-78LMT-S2P Rev.5.1 при включении запускаются кулеры, немного греются процессор и мосты и тишина.
Восстанавливаю биос из бекап биос, мп начинает работать какое-то время, потом все повторяется и перестает работать или если вставить видеокарту в pciex16, то сразу перестает работать.
Обновил биос, день поработала, вставил видеокарту, перестала работать.
Может что-то подскажете или BoardView поделитесь, сам скачать не могу.
Пост карты к сожалению нету.

Менял память, видеокарты, батарейку, процессора другого нету.



_________________
Вот теперь залез и в ремонт или ремонт залез...
Не в сети
 Профиль    
 
 Заголовок сообщения: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
Bot Image
Сообщения: 44
Откуда: localhost
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 15 фев 2019, 10:37 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 26 дек 2014, 13:07
Наличности на руках:
1,072.64

Сообщения: 1213
Откуда: UFA
прошейте нормально биос на программаторе , а лучше поменяйте микросхемы биоса


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 15 фев 2019, 10:45 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 16 авг 2016, 17:18
Наличности на руках:
1,173.59

Сообщения: 1312
После каждой прошивки биоса работоспособность платы восстанавливается? А то, мб, в чем-то в другом проблема



_________________
пока не придумал
Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 15 фев 2019, 11:37 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 07 дек 2010, 18:32
Наличности на руках:
3.52

Сообщения: 158
Откуда: Ukraine
Vezdevlaz писал(а):
если вставить видеокарту в pciex16, то сразу перестает работать

по ходу дело не в биосе


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 15 фев 2019, 14:00 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 12 фев 2019, 14:42
Наличности на руках:
5.11

Сообщения: 5
Откуда: Харьков
Вот теперь мп совсем перестала работать, сброс биос уже не помогает.
Может попробовать перепаять бекап биос на место основного?



_________________
Вот теперь залез и в ремонт или ремонт залез...
Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 15 фев 2019, 14:04 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 16 авг 2016, 17:18
Наличности на руках:
1,173.59

Сообщения: 1312
Давно пора нужно было это сделать. Если ситуация не изменится, то только станет окончательно ясно, в биосе ли дело, после прошивки программатором. Север, мб, отваливался как вариант
---------- Добавлено спустя 1 минуту 47 секунд: ----------
Поприжимайте север



_________________
пока не придумал
Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 04 мар 2019, 13:28 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 12 фев 2019, 14:42
Наличности на руках:
5.11

Сообщения: 5
Откуда: Харьков
Докупили пост карту и программатор.
Посмотрите пожалуйста, данные с пост карты
Изображение
Я так понимаю до биоса не до ходит, что-то с северным мостом?

Не могу написать новое сообщение.
Ресет как раз и мигает.

Проца другого нет, потому как у нас все на Intel, а тут AMD.
Владелец сказал что был скачек напряжения, но БП жив.
Спасибо, будем искать.


Последний раз редактировалось Vezdevlaz 04 мар 2019, 13:44, всего редактировалось 6 раз(а).


_________________
Вот теперь залез и в ремонт или ремонт залез...
Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 04 мар 2019, 13:30 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 16 авг 2016, 17:18
Наличности на руках:
1,173.59

Сообщения: 1312
Изображение не прогрузилось
---------- Добавлено спустя 2 минуты 28 секунд: ----------
Увидел. Посты не бегут. Биос прошили? Ресет случаем не мигает?
---------- Добавлено спустя 2 минуты 39 секунд: ----------
Проц другой ставили?
---------- Добавлено спустя 5 минут 25 секунд: ----------
Короче, надо другой процессор. Возможно, после скачка процессор помер



_________________
пока не придумал
Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
СообщениеДобавлено: 13 май 2019, 11:10 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 12 фев 2019, 14:42
Наличности на руках:
5.11

Сообщения: 5
Откуда: Харьков
Вобщем, купили новую материнку, процессор переставили и все заработало.
Материнка осталась без процессора и памяти.
На этом пока все.



_________________
Вот теперь залез и в ремонт или ремонт залез...
Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 9 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Gigabyte GA-78LMT-S2P не запускается

в форуме Gigabyte

yasicom

16

9056

10 май 2015, 09:32

yasicom Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. GIGABYTE GA-78LMT-S2P синий экран

в форуме Gigabyte

skadowsk

16

4111

25 июл 2015, 15:42

Granit2001 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Gigabyte GA-78LMT-S2P искажение видео

в форуме Gigabyte

Вячеслав Южный

10

1051

29 июл 2019, 20:47

tolychik Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. GA-78LMT-S2P rev. 3.1 не запускается, пост код 00.

в форуме Gigabyte

sid68

7

1665

12 май 2018, 16:10

sid68 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. GA-78LMT-S2P Rev 5.1 не запускается с внешней видеокартой.

в форуме Gigabyte

Alex_st

1

265

26 май 2021, 23:18

Alex65 Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 15


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: