Ремонт: Ноутбуков, Компьютеров
http://vlab.su/

Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос
http://vlab.su/viewtopic.php?f=223&t=86624
Страница 1 из 1

Vezdevlaz [ 15 фев 2019, 10:23 ]
Заголовок сообщения:  Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

МП Gigabyte GA-78LMT-S2P Rev.5.1 при включении запускаются кулеры, немного греются процессор и мосты и тишина.
Восстанавливаю биос из бекап биос, мп начинает работать какое-то время, потом все повторяется и перестает работать или если вставить видеокарту в pciex16, то сразу перестает работать.
Обновил биос, день поработала, вставил видеокарту, перестала работать.
Может что-то подскажете или BoardView поделитесь, сам скачать не могу.
Пост карты к сожалению нету.

Менял память, видеокарты, батарейку, процессора другого нету.

Psy [ 15 фев 2019, 10:37 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

прошейте нормально биос на программаторе , а лучше поменяйте микросхемы биоса

bojfriend [ 15 фев 2019, 10:45 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

После каждой прошивки биоса работоспособность платы восстанавливается? А то, мб, в чем-то в другом проблема

eyes@ [ 15 фев 2019, 11:37 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

Vezdevlaz писал(а):
если вставить видеокарту в pciex16, то сразу перестает работать

по ходу дело не в биосе

Vezdevlaz [ 15 фев 2019, 14:00 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

Вот теперь мп совсем перестала работать, сброс биос уже не помогает.
Может попробовать перепаять бекап биос на место основного?

bojfriend [ 15 фев 2019, 14:04 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

Давно пора нужно было это сделать. Если ситуация не изменится, то только станет окончательно ясно, в биосе ли дело, после прошивки программатором. Север, мб, отваливался как вариант
---------- Добавлено спустя 1 минуту 47 секунд: ----------
Поприжимайте север

Vezdevlaz [ 04 мар 2019, 13:28 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

Докупили пост карту и программатор.
Посмотрите пожалуйста, данные с пост карты
Изображение
Я так понимаю до биоса не до ходит, что-то с северным мостом?

Не могу написать новое сообщение.
Ресет как раз и мигает.

Проца другого нет, потому как у нас все на Intel, а тут AMD.
Владелец сказал что был скачек напряжения, но БП жив.
Спасибо, будем искать.

bojfriend [ 04 мар 2019, 13:30 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

Изображение не прогрузилось
---------- Добавлено спустя 2 минуты 28 секунд: ----------
Увидел. Посты не бегут. Биос прошили? Ресет случаем не мигает?
---------- Добавлено спустя 2 минуты 39 секунд: ----------
Проц другой ставили?
---------- Добавлено спустя 5 минут 25 секунд: ----------
Короче, надо другой процессор. Возможно, после скачка процессор помер

Vezdevlaz [ 13 май 2019, 11:10 ]
Заголовок сообщения:  Re: Gigabyte GA-78LMT-S2P Rev.5.1 не работает, что-то с биос

Вобщем, купили новую материнку, процессор переставили и все заработало.
Материнка осталась без процессора и памяти.
На этом пока все.

Страница 1 из 1 Часовой пояс: UTC + 4 часа
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/