Текущее время: 17 ноя 2018, 15:52





 Страница 1 из 1 [ Сообщений: 10 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: Samsung ue556200 Нет изображения
СообщениеДобавлено: 05 дек 2017, 17:02 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 мар 2013, 15:34
Наличности на руках:
66.17

Сообщения: 111
Откуда: Екатеринбург
Добрый день форумчане!
Принесли телик в ремонт, состав:
T-CON: BN41-02110
Power Supply (PSU): BN44-00709A
Main: BN41-021156
Включается - темный экран. Откинул майн - подсветка зажглась. Начал замерять питание. Нашел входящее питание +12в на T-Con на входе предохранителя отмеченного на фото, на выходе 0.88в. Подал с блока питания 12 вольт на T-Con - после предохранителя проверить на кз. Плата T-con ожила, Led все 3 загорелись, проц теплеет. Подумал что дело только в предохранителе, сделал перемычку. Включил телик - результат сгорел элемент с майна на 12 вольт "Panel_VCC", тоже отмечено на фото. Нужна помощь, что не так?


У вас нет доступа для просмотра вложений:
1. Пожалуйста авторизуйтесь или зарегистрируйтесь.
2. Вы должны иметь 15 (ПЯТНАДЦАТЬ) или более сообщений.
3. У нас можно купить доступ к файлам.


Не в сети
 Профиль    
 
 Заголовок сообщения: Samsung ue556200 Нет изображения
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 05 дек 2017, 17:11 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 13 сен 2016, 18:13
Наличности на руках:
10.17

Сообщения: 82
Откуда: Минск
Какое потребление T-con от лабораторника? изо появилось после того, как плата T-con ожила?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 05 дек 2017, 17:33 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 мар 2013, 15:34
Наличности на руках:
66.17

Сообщения: 111
Откуда: Екатеринбург
Потребление на T-Con от лбп - 0.30а по 13в линиии. После перемычки на предохранители т-кон - секундная вспышка на экране - и итог сгорел мосфет на майне отмеченный на фото . Вот и в раздумьях что причиной стало?
---------- Добавлено спустя 9 минут 27 секунд: ----------
http://monitor.espec.ws/viewtopic.php?t=284115 прочитал вот эту тему, человек не стал заморачиваться что дальше. А мне интересно - случай с этим элементом аналогичный - но у него он просто не выдавал 13 вольт на Т-кон


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 06 дек 2017, 04:28 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 11 мар 2015, 08:40
Наличности на руках:
15.00

Сообщения: 185
Откуда: Минск
Запасатся мосфетами и откидывать планки по одной , или ткон или кз в панели , возможно керамика банально в кз


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 07 дек 2017, 15:39 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 мар 2013, 15:34
Наличности на руках:
66.17

Сообщения: 111
Откуда: Екатеринбург
Восстановил питание с майна на т-кон. Решил больше не рисковать - запитал т-кон от лбп. С левым шлейфом работает, с правым - КЗ. Парные кондеры на фото звониться на землю. Это уже сама панель? И еще вопрос, что там обрезают профессионалы?


У вас нет доступа для просмотра вложений:
1. Пожалуйста авторизуйтесь или зарегистрируйтесь.
2. Вы должны иметь 15 (ПЯТНАДЦАТЬ) или более сообщений.
3. У нас можно купить доступ к файлам.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 07 дек 2017, 16:40 
Пользователь
Пользователь
Аватара пользователя
Зарегистрирован: 14 ноя 2012, 09:15
Наличности на руках:
29.76

Сообщения: 578
Откуда: Уфа
ВадимКупр писал(а):
Парные кондеры на фото звониться на землю.

Ну так подайте с лбп на них напряжение и посмотрите что греться начнет, там и ясно станет панель или кондеры стрельнутые.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 08 дек 2017, 11:51 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 мар 2013, 15:34
Наличности на руках:
66.17

Сообщения: 111
Откуда: Екатеринбург
Подал 2 вольта, потребление 1.8 ампера - ничего не греется, походу в стекле проблема(((


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 08 дек 2017, 15:06 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 26 фев 2013, 22:47
Наличности на руках:
135.00

Сообщения: 242
Откуда: невинномысск
Ток маловат ,у мена на 3 амперах только разогревается в особенности керамика.Если блок не тянет подключи акб с сотика без контроллера или банку с ноутбучной акб сразу поймешь где зарыто.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения
СообщениеДобавлено: 08 дек 2017, 15:20 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 мар 2013, 15:34
Наличности на руках:
66.17

Сообщения: 111
Откуда: Екатеринбург
Спасибо, попробую :-):


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Samsung ue556200 Нет изображения  [РЕШЕНО]
СообщениеДобавлено: 11 дек 2017, 18:48 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 26 мар 2013, 15:34
Наличности на руках:
66.17

Сообщения: 111
Откуда: Екатеринбург
Подключил лбп обратно на 3в 2а. Знакомый принес термосенсор, через него заметили 2 нагревающихся кондера. Заменил - аппарат запустился, на тесте. Спасибо всем участникам!


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 10 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. samsung r730 нет изображения.

в форуме Samsung

Кроливец

3

703

28 мар 2017, 18:28

zaurista Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Samsung NP-R530 нет изображения

в форуме Samsung

danila81

2

1573

01 фев 2013, 19:02

danila81 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Samsung GT-P5200 нет изображения.

в форуме Samsung

Saxet

15

760

30 мар 2018, 16:21

Saxet Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Samsung NP-R525L - Нет изображения

в форуме Samsung

alien_2005

8

5446

21 июн 2013, 12:47

hovik Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. samsung np-r780 нет изображения

в форуме Ремонт ноутбуков | Laptop Repair

lsn

3

721

08 сен 2017, 16:05

s_saska Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: