Текущее время: 26 май 2018, 04:33





 Страница 1 из 1 [ Сообщений: 5 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: 4Good Light AM500 после изменения настроек БИОС не стартует
СообщениеДобавлено: 11 фев 2018, 01:30 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 10 фев 2018, 23:01
Наличности на руках:
10.04

Сообщения: 15
Откуда: Ростов
Ноутбук Thmson NEO 14-2.32B с платой как у 4Good Light AM500 viewtopic.php?f=35&t=65906&p=485958 (единственное отличие вместо eMMC: Kingston 2400605-001.A00G-A (EMMC32G-T527) стоит SDINADF4-32G Embedded Flash Drives (iNAND®
7232)) после изменения настроек БИОС не стартует. Подойдёт прошивка из поста viewtopic.php?f=251&t=61455 https://yadi.sk/d/upN-v9En3JEe5u?


Не в сети
 Профиль    
 
 Заголовок сообщения: 4Good Light AM500 после изменения настроек БИОС не стартует
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: 4Good Light AM500 после изменения настроек БИОС не стартует
СообщениеДобавлено: 11 фев 2018, 01:33 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 23 фев 2013, 15:43
Наличности на руках:
71.12

Сообщения: 55
Откуда: Медвежьегорск
Сделай бэкап родного потом пробуй.


Не в сети
 Профиль  ICQ  
 
[ТС]
 Заголовок сообщения: Re: 4Good Light AM500 после изменения настроек БИОС не стартует
СообщениеДобавлено: 12 фев 2018, 15:26 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 10 фев 2018, 23:01
Наличности на руках:
10.04

Сообщения: 15
Откуда: Ростов
Alex1277 писал(а):
Сделай бэкап родного потом пробуй.

Это обязательно!
---------- Добавлено спустя 3 часа 21 минуту 58 секунд: ----------
Может кто-то пробовал прошивать EFI БИОС на смартбуках? Поделитесь деталями процесса. Возможно без программатора обойтись? Есть режим, аналогичный режиму recovery на Андроид?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: 4Good Light AM500 после изменения настроек БИОС не стартует
СообщениеДобавлено: 05 мар 2018, 19:34 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 10 фев 2018, 23:01
Наличности на руках:
10.04

Сообщения: 15
Откуда: Ростов
После прошивки на программаторе (файлы из поста viewtopic.php?f=251&t=61455 https://yadi.sk/d/upN-v9En3JEe5u) начинает светиться подсветка дисплея и светодиод включения питания, но до меню EFI не доходит. Прошивка не подходит?
---------- Добавлено спустя 2 часа 47 минут 31 секунду: ----------
Как правильно прошивать Gigadevice 25LQ16W1G? После прошивки программатором, при включении клаудбука начинает загораться экран и идёт на перезагрузку...


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: 4Good Light AM500 после изменения настроек БИОС не стартует
СообщениеДобавлено: 12 мар 2018, 13:28 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 10 фев 2018, 23:01
Наличности на руках:
10.04

Сообщения: 15
Откуда: Ростов
Какой программатор из недорогих поддерживает Gigadevice 25LQ16W1G (1,8 В)?


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 5 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. 4good light am500 ищу DUMP

в форуме temp

i-fix

4

993

10 июл 2017, 20:59

MSF113 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. 4Good Light AM500 CloudBook/SmartBook [Dump]

в форуме Ремонт ноутбуков | Laptop Repair

slavashoot

1

1183

03 окт 2017, 19:07

psg Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. 4GOOD Light Am500 Шасси (Main Board): Z3735F, нет изображения.

в форуме temp

Василий Прокудин

0

683

06 июл 2017, 10:27

Василий Прокудин Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. 4good light am500 нужен дамп пригодный для записи на чистый чип

в форуме Ремонт ноутбуков | Laptop Repair

nik999

4

534

05 мар 2018, 23:55

Dreamer_STH Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Asus X55C (Intel HM76) После изменения настроек Bios нет Post-меню, не заходит в Биос.

в форуме ASUS

Grim

3

608

12 окт 2015, 10:08

Grim Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: