Текущее время: 23 фев 2017, 13:22






 Страница 1 из 1 [ Сообщений: 13 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 21 дек 2016, 19:29 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
Привет всем, нужна помощь.
Ноутбук включается, на дисплее появляется изображение и через пару секунд вырубается.
Во время визуального осмотра выявлен подгоревший керамический конденсатор PC807 и небольшое повреждение платы под ним. спаял его временно.
Дежурки имеются
Напряжения +1.05v, +3.3v, +1.5vs, +0.85v, +1.0v_dcpu,+1.8v, +1.8v_dgpu в момент включения появляются. Далее ноут пытается загрузится и вырубается. так же в этот момент пропадают +5va и +3.3va, спустя несколько секунд восстанавливаются. +19v не пропадает
Аккумулятор заряжает. от него вырубается точно так же. чип немного погрели - не помогло

осцилла нет. посткарты след простыл...


У вас нет доступа для просмотра вложений:
1. Пожалуйста авторизуйтесь или зарегистрируйтесь.
2. Вы должны иметь 15 (ПЯТНАДЦАТЬ) или более сообщений.
3. У нас можно купить доступ к файлам.


Не в сети
 Профиль    
 
 Заголовок сообщения: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 21 дек 2016, 19:37 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 11 июн 2013, 16:04
Наличности на руках:
507.45

Сообщения: 323
Откуда: bishkek
изо с логотипом DNS? и всегда на одном месте ?
или по разному
периферию откинули , хдд вай-фай и т д


В сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 21 дек 2016, 20:40 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
Да,всегда на логотипе днс обрубает, перефирию всю отключил толку 0


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 22 дек 2016, 13:34 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
valohadjeday писал(а):
изо с логотипом DNS? и всегда на одном месте ?
или по разному
периферию откинули , хдд вай-фай и т д

Сегодня проверил его еще раз. Вырубается каждый раз на разных местах. Пару раз даже удалось в биос зайти, один раз в бут меню. Но вырубалось всё равно. И с периферией и без одинаково. Что это может быть? первый раз сталкиваюсь.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 22 дек 2016, 21:36 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 28 апр 2015, 22:16
Наличности на руках:
55.18

Сообщения: 216
Откуда: Краснотурьинск
вытащите оперативку и посмотрите, вырубится ли он не стартанув


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 22 дек 2016, 23:02 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
Оперативку вынимал тоже. С одной плашкой, с другой, с заведомо исправными, без оперативки, без проца - вырубаетс и все тут!


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 22 дек 2016, 23:13 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 17 дек 2016, 00:01
Наличности на руках:
26.01

Сообщения: 35
Откуда: Мелитополь
А потребление ЛБП не увеличивается в момент отключения?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 23 дек 2016, 14:34 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
Даже немного падает
В момент включения около 1а
На 2 секунде возрастает до 1.2а
На 4 секунде падает до 1а
На 7 секунде примерно 2.2а
На 8 секунде 2а
Примерно на 10-11 обрубает


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 23 дек 2016, 14:52 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 11 июн 2013, 16:04
Наличности на руках:
507.45

Сообщения: 323
Откуда: bishkek
температурные датчики посмотрите


В сети
 Профиль    
 
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 23 дек 2016, 20:09 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 28 апр 2015, 22:16
Наличности на руках:
55.18

Сообщения: 216
Откуда: Краснотурьинск
погляди, что на кнопке включения творится
https://www.youtube.com/watch?v=Ks58dcXCoRQ


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 26 дек 2016, 11:23 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
На кнопке стабильно 5v


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 03 янв 2017, 19:14 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 11 июн 2013, 16:04
Наличности на руках:
507.45

Сообщения: 323
Откуда: bishkek
PWRgood-ы смотрите , какого то нету очевидно


В сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: DNS 0139155 (MB40IAX rev1) Вырубается через 5 секунд после включения
СообщениеДобавлено: 10 янв 2017, 16:40 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 21 дек 2016, 19:00
Наличности на руках:
22.00

Сообщения: 8
Откуда: Тольятти
зашил другой дамп... пока включается и не отрубается :ne_vi_del: . всем спасибо, кто откликнулся


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 13 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. DNS P970G вырубается после включения

в форуме DNS

Mr.As

3

618

06 сен 2015, 18:34

Mr.As Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Acer 7551g вырубается через 5 секунд

в форуме Acer & eMachines

n_lazkov

4

675

03 июн 2013, 14:39

n_lazkov Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. DV7 (LX6) Вырубается через 1с после включения.

в форуме HP Compaq

prw07

2

580

12 мар 2015, 23:27

prw07 Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. NP355V5C (LA-8863P REV1.0) Вырубается после старта

в форуме Samsung

Coul

7

645

27 окт 2016, 15:52

AlexFlash Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Asus EeePC 1015PN (1015PN REV.1.2G) включается и вырубается через пару секунд на холодную.

в форуме ASUS

Aqvagen

5

285

15 ноя 2016, 16:40

bnc50 Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: