Текущее время: 16 июл 2018, 16:37





 Страница 1 из 1 [ Сообщений: 4 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: не работает USB 2.0 в 218-0792006
СообщениеДобавлено: 12 июн 2018, 02:33 
Пользователь
Пользователь
Аватара пользователя
Зарегистрирован: 03 апр 2011, 00:31
Наличности на руках:
24.07

Сообщения: 539
плата LA-7092p после легкого залития. Была отгнившая цепь RTC и немного белого налета под южником. Плата работала, но не сохранялись настройки CMOS. USB работает в режиме 1.0 (клавиатура), все устройства 2.0 вулючая внутреннюю камеру - определяются как VID0000/PID0000. Так же и в биосе - флешки не видит. Юг отреболил (налет вычистил) - эфекта нет. R578 (USB_Rcomp) сопротивление соответствует, до ноги юга звонится.
Сдохло USB после залития или раньше, хозяин не знает... Живого 792006 нет:-( Может еще какие-то цепи посмотреть и юг жив? Была в одном ноуте такая проблема, но там RComp был в обрыве.


Не в сети
 Профиль    
 
 Заголовок сообщения: не работает USB 2.0 в 218-0792006
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: не работает USB 2.0 в 218-0792006
СообщениеДобавлено: 19 июн 2018, 22:24 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 26 окт 2013, 12:31
Наличности на руках:
1,143.12

Сообщения: 773
Откуда: г. Рубежное
Я бы еще тут поглядел:


У вас нет доступа для просмотра вложений:
1. Пожалуйста авторизуйтесь или зарегистрируйтесь.
2. Вы должны иметь 15 (ПЯТНАДЦАТЬ) или более сообщений.
3. У нас можно купить доступ к файлам.


Не в сети
 Профиль  ICQ  
 
 Заголовок сообщения: Re: не работает USB 2.0 в 218-0792006
СообщениеДобавлено: 20 июн 2018, 00:13 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 17 апр 2015, 13:31
Наличности на руках:
650.40

Сообщения: 1070
Откуда: Украина, Ивано-Франковск
_AVP_ писал(а):
Юг отреболил

пора заменить



_________________
Не ошибается тот - кто ничего не делает :-):
В сети
 Профиль  ICQ  
 
 Заголовок сообщения: Re: не работает USB 2.0 в 218-0792006
СообщениеДобавлено: 25 июн 2018, 09:57 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 27 июл 2017, 11:20
Наличности на руках:
6.01

Сообщения: 4
Откуда: Abakan
Померьте напряжения на разъеме. Было нечто подобное, работали пару минут и отрубались, были виновны транзюки (не помню какие, но они используются как я понял в качестве предохранителей).


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 4 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. eMachines e644 (LA-7092P) Замена 218-0792006 на 218-0792008

в форуме Acer & eMachines

DimdieZ

5

1794

06 ноя 2015, 22:05

DimdieZ Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. EME300GBB22GV и 218-0792006 из Омска

в форуме Общий оффтопик | General offtopic

TSARIVAN

2

205

31 янв 2018, 03:22

TSARIVAN Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. MSI MS-16GN (MS-16GN1 Ver 1.0) Замена 218-0792006

в форуме MSI

DikoST

5

1337

13 сен 2017, 12:16

Vertyanov_SS Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. ASUS Eee PC 1015BX (1015BX Main Board rev. 1.1G) Сдох ЮМ 218-0792006

в форуме ASUS

paki

4

879

01 июн 2016, 14:16

paki Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. MSI MS-16GN1 Ver 1.0. (MS-16GN1 Ver 1.0.) неудачная замена 218-0792006

в форуме MSI

servik

2

1595

14 фев 2014, 19:38

servik Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: an.ig.nik, aplemas, Valdemarius и гости: 11


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: