Текущее время: 21 окт 2018, 06:58






 Страница 1 из 1 [ Сообщений: 5 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: Asus K53S (K53SV rev 3.00) нет изо на матрицу подсветка есть
СообщениеДобавлено: 01 сен 2017, 17:16 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 29 сен 2015, 11:05
Наличности на руках:
6.00

Сообщения: 18
Откуда: Хмельницкий
Прошил биос изо было собрал изо пропало подсветка есть на vga есть изо куда рыть


Не в сети
 Профиль    
 
 Заголовок сообщения: Asus K53S (K53SV rev 3.00) нет изо на матрицу подсветка есть
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: Asus K53S (K53SV rev 3.00) нет изо на матрицу подсветка есть
СообщениеДобавлено: 01 сен 2017, 20:53 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 20 дек 2013, 09:21
Наличности на руках:
2,988.50

Сообщения: 2278
Откуда: Дзержинск
снес дроссель рядом с разъемом lvds поди


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Asus K53S (K53SV rev 3.00) нет изо на матрицу подсветка есть
СообщениеДобавлено: 02 сен 2017, 22:08 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 31 авг 2017, 15:44
Наличности на руках:
74.02

Сообщения: 37
Откуда: Бишкек
Шлейф LVDS тоже проверить не помешает. Если подсветка есть, значит EDID вычитывает, следовательно либо нет питания на матрице (сбитый дроссель), либо линии LVDS в обрыве.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: Asus K53S (K53SV rev 3.00) нет изо на матрицу подсветка есть
СообщениеДобавлено: 03 сен 2017, 12:13 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 08 янв 2016, 16:44
Наличности на руках:
134.09

Сообщения: 104
Откуда: Челябинск
проверь дросель L2603, смотрел по bardviewer


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: Asus K53S (K53SV rev 3.00) нет изо на матрицу подсветка есть
СообщениеДобавлено: 06 сен 2017, 18:05 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 29 сен 2015, 11:05
Наличности на руках:
6.00

Сообщения: 18
Откуда: Хмельницкий
у меня нет bardviewer и схемы нет есть дознания в выключено состояние болтик упал между pl5930 и smd VE около видека


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 5 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Asus K53S (K53SV rev 3.00) нет изо на матрицу

в форуме ASUS

pan-74

21

3648

20 июл 2014, 19:39

Kenner Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. K750J (X750JB rev. 2.0) Залитик, нет изо на матрицу, есть подсветка

в форуме ASUS

TSARIVAN

6

797

11 ноя 2016, 14:24

TSARIVAN Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Asus K53S (K53SV rev 2.1) проблема с видео

в форуме ASUS

joni12341

3

1443

26 май 2014, 13:51

joni12341 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. ASUS K53S (K53SV rev 3.2) отсутствует резистор

в форуме ASUS

clock

2

1052

12 окт 2013, 00:33

clock Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Asus K53S (K53SV rev 2.1) помогите биосом

в форуме ASUS

joni12341

4

1080

23 май 2014, 11:38

joni12341 Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 17


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: