Текущее время: 16 окт 2018, 15:09






 Страница 1 из 1 [ Сообщений: 3 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: NP700G7A-S02RU (Athena-17 v1.0) Нет инициализации
СообщениеДобавлено: 13 авг 2015, 10:33 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 09 окт 2013, 09:05
Наличности на руках:
107.27

Сообщения: 79
Откуда: Кемерово
Доброго дня! Принесли сегодня сабж. Диагноз: включается, нет изображения (через D-SUB тоже). Самое интересное что на данной модели нет дебаг порта, miniPCI-e естественно ничего не показывает. Сдампил биос, прошил другим отсюда с форума, ничего не изменилось. Снял видео (MXM 3) ничего не дало, пробовал поменять процессор - глухо. По виду: его открывали и паяли разъем кнопки включения, больше явных признаков вмешательства нет. Подскажите пожалуйста куда копать, я честно говоря в расстройстве - схем нет (хоть это и не проблема), а самое обидное, что такая модель в ремонте ни у кого не была ....


Последний раз редактировалось Yurannich 13 авг 2015, 10:49, всего редактировалось 1 раз.

Не в сети
 Профиль    
 
 Заголовок сообщения: NP700G7A-S02RU (Athena-17 v1.0) Нет инициализации
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: NP700G7A-S02RU (Athena-17 v1.0) Нет инициализации (изо)
СообщениеДобавлено: 13 авг 2015, 10:45 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 20 дек 2013, 09:21
Наличности на руках:
2,996.49

Сообщения: 2277
Откуда: Дзержинск
Yurannich писал(а):
нет дебаг порта, miniPCI-e естественно ничего не показывает


Ну так к мульту подпаивайтесь.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: NP700G7A-S02RU (Athena-17 v1.0) Нет инициализации (изо)
СообщениеДобавлено: 13 авг 2015, 11:00 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 09 окт 2013, 09:05
Наличности на руках:
107.27

Сообщения: 79
Откуда: Кемерово
KcapDac писал(а):
Yurannich писал(а):
нет дебаг порта, miniPCI-e естественно ничего не показывает


Ну так к мульту подпаивайтесь.
Ага, спасибо. А вот интересно, на встройке интеловской он вообще должен работать?


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 3 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. NP700G7A-S02RU (Athena-17 v1.0) Нет напряжения на кулере видео

в форуме Samsung

RavD

0

584

27 авг 2015, 14:39

RavD Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. NP700G7A-S02RU (Athena 17 rev:1.0) нужен дамп bios

в форуме Samsung

rukIZ

11

337

26 апр 2018, 14:29

rukIZ Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. NP700G7A-S02RU (Athena-17 v1.0) Не видит акб нужен кусок схемы

в форуме Samsung

RavD

17

1825

05 окт 2015, 19:13

RavD Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. samsung np700g7a (athena-17) не работают юсб

в форуме Samsung

jestokiy1985

2

85

13 сен 2018, 16:06

jestokiy1985 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Samsung NP700G7A (Athena-17 REV:1.0) Нет изо

в форуме Samsung

chepelvn

11

3231

04 июн 2014, 15:08

chepelvn Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: aleksandr o., ger1977, Goodwen, Lendrover, Thedx и гости: 16


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: