Текущее время: 03 мар 2021, 06:10





 Страница 1 из 1 [ Сообщений: 11 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 22 фев 2021, 00:14 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 ноя 2018, 12:53
Наличности на руках:
70.00

Сообщения: 8
Откуда: Россия
Доброе время суток. Видеокарта MSI 1070 8GB. Все сопротивления в норме, все напряжения поднимаются и в норме, ну может за исключением линейного стабилизатора на 5В, там 4.6. На диф.парах PCI падение 0.52V на всех линях за исключением одной - там 0.72V. Не знаю на сколько это критично - подскажите кто в курсе. Проверил и перешил BIOS. На 2,5,6 ногах флешки есть признаки жизни. Через 10 секунд после включения стенд выключается. Может кто ни будь сталкивался с подобной проблемой, в каком направлении двигаться?


Не в сети
 Профиль    
 
 Заголовок сообщения: MSi 1070 отключается через 10 секунд
Bot Image
Сообщения: 44
Откуда: localhost
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 22 фев 2021, 00:58 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 16 окт 2018, 12:53
Наличности на руках:
48.15

Сообщения: 167
Откуда: Ставрополь
5в не падает перед отключением?


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 22 фев 2021, 01:21 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 26 ноя 2011, 01:09
Наличности на руках:
3,883.90

Сообщения: 3689
Откуда: Киев
Finidroid писал(а):
за исключением линейного стабилизатора на 5В, там 4.6

меняйте стаб


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 22 фев 2021, 21:37 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 ноя 2018, 12:53
Наличности на руках:
70.00

Сообщения: 8
Откуда: Россия
aleksros писал(а):
меняйте стаб

Заменил, ничего не поменялось, напряжение так же 4.6В. Сопротивление в линии около 500 Ом.
---------- Добавлено спустя 2 часа 6 минут 55 секунд: ----------
Похоже что там и должно быть 4.6. Вызвонил что питается от этой линии - микросхемы управления подсветкой P2501NZB0 и 3574a005. Нашел на форуме тему с темой подсветки на этих элементах, там у человека напряжение питания так же 4.6В, так что думаю ложный след, а вот куда дальше - это вопрос. Меня все таки смущает разное падение напряжения на линии PCI.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 00:45 
Пользователь
Пользователь
Аватара пользователя
Зарегистрирован: 25 сен 2018, 20:41
Наличности на руках:
668.83

Сообщения: 663
Откуда: Севастополь
Finidroid писал(а):
Сопротивление в линии около 500 Ом.

Занижено.
Finidroid писал(а):
Меня все таки смущает разное падение напряжения на линии PCI.

Как вариант! Если не на первой диффпаре - попробуйте толкнуть карту через райзер.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 01:12 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 ноя 2018, 12:53
Наличности на руках:
70.00

Сообщения: 8
Откуда: Россия
pEEp писал(а):
Как вариант! Если не на первой диффпаре - попробуйте толкнуть карту через райзер.

В том то и дело что на первой, а резать дороги зря не хочется.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 04:09 
Пользователь
Пользователь
Аватара пользователя
Зарегистрирован: 25 сен 2018, 20:41
Наличности на руках:
668.83

Сообщения: 663
Откуда: Севастополь
Попробуйте для начала сдуть микрухи подсветки - узнаете хотя бы про стабильность.
Finidroid писал(а):
В том то и дело что на первой, а резать дороги зря не хочется.

Ну, если есть опыт пересадки 1й на 2ю, то обратная операция выполняется в 2 раза быстрее. Когда совсем выдохнитесь - режьте!


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 05:25 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 29 июн 2018, 10:00
Наличности на руках:
274.81

Сообщения: 234
Откуда: Урал
На райзере наверное будет не жалко(проще) сместить любую пару на первую.


В сети
 Профиль    
 
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 12:03 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 26 ноя 2011, 01:09
Наличности на руках:
3,883.90

Сообщения: 3689
Откуда: Киев
Finidroid писал(а):
MSI 1070 8GB

какая именно? их там 4 варианта. версию текстолита напишите.
Finidroid писал(а):
На диф.парах PCI падение 0.52V на всех линях за исключением одной - там 0.72V

очень критично. мерили ту диф пару, ту что через конденсаторы или ту что напрямую в гпу? или обе не в норме?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 12:46 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 ноя 2018, 12:53
Наличности на руках:
70.00

Сообщения: 8
Откуда: Россия
aleksros писал(а):
какая именно? их там 4 варианта. версию текстолита напишите.

Текстолит V330 VER.6.0
На счет дифпар.. Мерял те что на прямую без кондеров... Может изначально не совсем правильно написал - 0.72 только на одном выводе первой дифпары, все остальные 0.52. С обратной стороны первая пара без кондеров - оба вывода 0.86, остальные, те что с кондерами, соответственно ничего.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: MSi 1070 отключается через 10 секунд
СообщениеДобавлено: 23 фев 2021, 14:51 
Продвинутый форумчанин
Продвинутый форумчанин
Аватара пользователя
Зарегистрирован: 26 ноя 2011, 01:09
Наличности на руках:
3,883.90

Сообщения: 3689
Откуда: Киев
линейный стаб действительно только на ЛЕД, поэтому 4,6 для работы не критично.
с диф парами проблема... и гпу-шке не хорошо. хоть и не выбита полностью, но придется что-то лепить. наверняка может помочь переброс диф пар, но это на Ваше усмотрение.


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 11 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. AMILO Pa 3553 (P15 MB 07254-1 48.4H701.011) При включении,через пару секунд отключается вентилято.

в форуме Fujitsu-Siemens

vladimir211

14

5865

30 июн 2016, 15:27

woofer Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. CQ50 (07241-1) Отключается через пару секунд

в форуме HP Compaq

Gerain

1

1027

23 окт 2013, 14:20

MSF113 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. satellite l500-1wp (LA-5322P) отключается через 10-15 секунд

в форуме Toshiba

Bezil

6

4756

27 янв 2014, 14:51

Bezil Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Asus X53U (Compal LA-7322P) Отключается через неск. секунд

в форуме ASUS

Олег_zloy

0

1041

16 фев 2014, 16:35

Олег_zloy Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Монитор NEC PA271W : отключается через 19-20 секунд

в форуме NEC

duser

8

4762

09 окт 2015, 16:01

duser Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: anton127 и гости: 12


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: