Текущее время: 14 дек 2018, 06:08






 Страница 1 из 1 [ Сообщений: 4 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: 14-ax000ur (DA00P9MB6D0 REV:D) не включается
СообщениеДобавлено: 07 ноя 2018, 13:21 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 авг 2013, 09:42
Наличности на руках:
19.06

Сообщения: 6
Откуда: через поиск
Изначально при подключении на блок питания потребление в выключенном режиме было 0,006mA, после осмотра платы нашёл в цепи питания пробитый транзистор. После его замены плата стала потреблять в дежурном режиме 0.004mA. Старт платы произошёл не полностью, Потребление выросло до 0.2 mA, светодиод pwr горит без каких либо изменений.
Схему не нашёл на него, Промерял напряжения на плате
Изображение
Указал какой транзистор был пробит, но поменял оба(на всякий) на втором транзисторе указал ногу где напряжение 0.33v и указал пятак где 3,3v между ними стаял резюк который пробило. удалил его и потребление в дежурном режиме стало 0.001mA. При нажатии на кнопку напряжения раздаются V абсолютно также , плата поднимается до 0,182mA.
Если замкнуть удалённый резистор то начинает кипеть микросхема AWV6TD (указал на фото)
Изображение
Изображение
AWV6TD помогите опознать эту микросхему


Не в сети
 Профиль    
 
 Заголовок сообщения: 14-ax000ur (DA00P9MB6D0 REV:D) не включается
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
[ТС]
 Заголовок сообщения: Re: 14-ax000ur (DA00P9MB6D0 REV:D) не включается
СообщениеДобавлено: 08 ноя 2018, 10:03 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 авг 2013, 09:42
Наличности на руках:
19.06

Сообщения: 6
Откуда: через поиск
AWV6TD я перелопатил весь поиск не нашёл данной микросхемы, но наткнулся на похожие маркировки на соседнем форуме. и нарыл микруху AWV5**(sy8286brac), сравнил datasheet с платой, у неё есть сходства сигналов:
1 bc-2,7v
2-5 in- 18v
7,8,18-gnd
на этом сходства заканчиваются.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: 14-ax000ur (DA00P9MB6D0 REV:D) не включается
СообщениеДобавлено: 08 ноя 2018, 10:17 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 18 дек 2014, 11:53
Наличности на руках:
600.76

Сообщения: 364
Откуда: Шадринск
По вашим фото ничерта не понятно, но судя по тому, что она запитана от 19в, то это или дежурка или чаржер. А калится она, потому что потребление становится большим. Какое сопротивление со стороны 0.33в? 0.33в звонятся на ключ у которого на затворе 5в? Что на истоке? GND?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: 14-ax000ur (DA00P9MB6D0 REV:D) не включается
СообщениеДобавлено: 13 ноя 2018, 13:44 
Я тут случайно
Я тут случайно
Аватара пользователя
Зарегистрирован: 16 авг 2013, 09:42
Наличности на руках:
19.06

Сообщения: 6
Откуда: через поиск
Извиняюсь за долгий ответ
на первом фото я указал какие напряжения присутствуют на плате. второе фото переделал
Изображение


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 4 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. HP G6-1109er (DA0R22MB6D1 rev:D) Включается только с аккумулятора, вместе с БП включается но нет изо

в форуме HP Compaq

mva95

8

2837

09 фев 2016, 11:51

MSF113 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Compaq Presario cq61 (DA00P6MB6D0 REV D OP67) включается, выключается и включается, инициализации нет

в форуме HP Compaq

bazic

8

4054

18 мар 2014, 10:36

bazic Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. DELL Inspiron 15-5545 (LA-B651P rev 1.0) то включается, но не включается

в форуме Dell

visios

6

715

18 июн 2017, 15:56

visios Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Toshiba Satellite L755-16p (Quanta BLBD rev.E (Intel)) Включается от датчика холла, не включается с кнопки.

в форуме Toshiba

antihrist-ad

0

488

29 авг 2017, 13:49

antihrist-ad Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Sony VPCEB4L1R (M961_MP_MB 8Layer MBX-224 rev:1.1) включается, выключается и через 4-5 сек. снова включается

в форуме Sony

Анатолич

8

1277

19 апр 2016, 11:39

Анатолич Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: felics666, Kar4 и гости: 15


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: