Текущее время: 19 сен 2018, 23:35






 Страница 1 из 1 [ Сообщений: 2 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: Sony PCG-5K4P (QUANTA GD1 MBX-177A) Нет изображения на матрице
СообщениеДобавлено: 17 май 2017, 19:51 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 06 мар 2015, 12:57
Наличности на руках:
63.25

Сообщения: 300
Откуда: Краснодар
Принесли залитый в районе доп платы дежурки. Вымыл, выгреб КЗ - ключи и шим дежурки. Дежурка появилась - грелся еще и мульт, махнул мульт, правда не такой (стоял WPC8763LDG, поставил WPC8769LDG) на форумах говорят полный аналог. Начал стартовать, но без изо на матрице, нет ни изо ни подсветки, соответственно и управляющие сигналы отсутствуют (DISPON, LCDVCC, VARY_BL - все по нулям), случайно дотронулся до юга - чуть палец не обжог, заменил юг - изо так и не появилось. На внешке изо есть, без артефактов, система запустилась - в диспетчере дискрет есть, все ок. ЛВДС шины все имеют одинаковое и нормальное сопротивление относительно земли. Осциллографом глянул все шины - на всех тишина. Матрицы точно такой (CLAA141WB05A) нет на подкидку - подкидывал что есть 15, 14 дюймов штук 5 разных, ни на одной изо не появляется. Пните, пожалуйста, в нужном направлении, господа профессионалы.


Не в сети
 Профиль    
 
 Заголовок сообщения: Sony PCG-5K4P (QUANTA GD1 MBX-177A) Нет изображения на матрице
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
[ТС]
 Заголовок сообщения: Re: Sony PCG-5K4P (QUANTA GD1 MBX-177A) Нет изображения на матрице  [РЕШЕНО]
СообщениеДобавлено: 18 май 2017, 11:34 
Начинающий
Начинающий
Аватара пользователя
Зарегистрирован: 06 мар 2015, 12:57
Наличности на руках:
63.25

Сообщения: 300
Откуда: Краснодар
Итак, разобрался - всего лишь SW3 кто-то наклацал до меня, поставил в соответствии таблице по наименованию матрицы (Х011) - все поехало. :dan_ser: Первый раз такую штуку встречаю :du_ma_et:


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 2 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Sony Vaio PCG-5K4P нет изображения на матрице...

в форуме Sony

islam-karag

8

5430

27 апр 2013, 15:30

islam-karag Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Sony VAIO PCG-5K3P (DAGD1MB8 MBX-177A)

[ На страницу: 1, 2 ]

в форуме Sony

Ciber SLasH

32

10402

02 ноя 2010, 19:45

Ciber SLasH Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Sony VGN-CR590 PCG-5 (DAGD1BMB8B0 MBX-177A REV:B) Не стартирует

в форуме Sony

ogabuga

13

2991

22 апр 2014, 13:32

ogabuga Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Sony pcg-71912v (MBX-247 Quanta HK1) Нет подсветки на матрице.

в форуме Sony

karimovar

4

621

14 дек 2016, 15:13

karimovar Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Sony PCG-5K4P - не включается.

в форуме Sony

NotNull

6

2755

29 ноя 2012, 21:44

NotNull Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: