Текущее время: 30 апр 2017, 13:03






 Страница 1 из 1 [ Сообщений: 8 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 08 янв 2017, 19:58 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 фев 2016, 16:16
Наличности на руках:
70.17

Сообщения: 61
Откуда: витебск
Попался такой ноут emachines e642,хозяин сказал что недавно почистил его,заменил термопасту,спустя некоторое время он стал отрубаться через несколько минут.теперь включаешь его,вентилятор вращается пару секунд,потом останавливается,через пару минут,на несколько секунд выходит на полные обороты и плата гаснет.напруги все поднимаются,по пост-карте все посты проходят норм.картинка есть.померил ,пропадает напруга на вентиляторе .может кто знает в чем беда?спасибо.


Не в сети
 Профиль    
 
 Заголовок сообщения: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 08 янв 2017, 21:43 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 28 ноя 2014, 20:56
Наличности на руках:
106.08

Сообщения: 58
Откуда: Узбекистан, Карши
есть микросхема U1 от датчика температуры? или отсутствует? U1 и U6 попробуйте её заменить
---------- Добавлено спустя 14 минут 36 секунд: ----------
Для диагностики можно снять термосенсор и посмотреть поведение. если со снятым термосенсором ведет так же, тогда указывает на север



_________________
Удача это миф
Раз уж начал - побеждай.
Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 08 янв 2017, 22:06 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 фев 2016, 16:16
Наличности на руках:
70.17

Сообщения: 61
Откуда: витебск
MRKHBotik писал(а):
есть микросхема U1 от датчика температуры? или отсутствует? U1 и U6 попробуйте её заменить
---------- Добавлено спустя 14 минут 36 секунд: ----------
Для диагностики можно снять термосенсор и посмотреть поведение. если со снятым термосенсором ведет так же, тогда указывает на север

термосенсор эт и есть эта микруха?
---------- Добавлено спустя 6 минут 25 секунд: ----------
MRKHBotik писал(а):
есть микросхема U1 от датчика температуры? или отсутствует? U1 и U6 попробуйте её заменить
---------- Добавлено спустя 14 минут 36 секунд: ----------
Для диагностики можно снять термосенсор и посмотреть поведение. если со снятым термосенсором ведет так же, тогда указывает на север

U6 нашел--- 8 ног,эт она? U1 пока не вижу.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 08 янв 2017, 22:16 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 28 ноя 2014, 20:56
Наличности на руках:
106.08

Сообщения: 58
Откуда: Узбекистан, Карши
dima-vitebsk писал(а):
термосенсор эт и есть эта микруха?


да! если присутствует U1 замеры 6 ноге 0, попробуй её заменить на донор
---------- Добавлено спустя 5 минут 50 секунд: ----------
dima-vitebsk писал(а):
U1 пока не вижу.


некоторых плат U1 отсутствует



_________________
Удача это миф
Раз уж начал - побеждай.
Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 08 янв 2017, 23:33 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 фев 2016, 16:16
Наличности на руках:
70.17

Сообщения: 61
Откуда: витебск
MRKHBotik писал(а):
dima-vitebsk писал(а):
термосенсор эт и есть эта микруха?


да! если присутствует U1 замеры 6 ноге 0, попробуй её заменить на донор
---------- Добавлено спустя 5 минут 50 секунд: ----------
dima-vitebsk писал(а):
U1 пока не вижу.


некоторых плат U1 отсутствует

Если U1 не найдётся?тогда посмотреть U6?донор есть какой-то емашин 630 там все похоже!


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 09 янв 2017, 09:35 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 фев 2016, 16:16
Наличности на руках:
70.17

Сообщения: 61
Откуда: витебск
MRKHBotik писал(а):
dima-vitebsk писал(а):
термосенсор эт и есть эта микруха?


да! если присутствует U1 замеры 6 ноге 0, попробуй её заменить на донор
---------- Добавлено спустя 5 минут 50 секунд: ----------
dima-vitebsk писал(а):
U1 пока не вижу.


некоторых плат U1 отсутствует

спасибо.замерю,отпишусь.у меня по-ходу только u6 есть микруха.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут
СообщениеДобавлено: 11 янв 2017, 21:22 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 фев 2016, 16:16
Наличности на руках:
70.17

Сообщения: 61
Откуда: витебск
MRKHBotik писал(а):
dima-vitebsk писал(а):
термосенсор эт и есть эта микруха?


да! если присутствует U1 замеры 6 ноге 0, попробуй её заменить на донор
---------- Добавлено спустя 5 минут 50 секунд: ----------
dima-vitebsk писал(а):
U1 пока не вижу.


некоторых плат U1 отсутствует

добрый.да,на 6 ноге-U6 -- -0 напруги нету,на 1 ноге-3,3в присутствует,к сожалению на доноре другая микруха стоит,попробую сдуть ее и посмотреть.


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: emachines e642 (la-5911p rev.1.0) выключается спустя нескольких минут  [РЕШЕНО]
СообщениеДобавлено: 15 янв 2017, 21:39 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 фев 2016, 16:16
Наличности на руках:
70.17

Сообщения: 61
Откуда: витебск
dima-vitebsk писал(а):
MRKHBotik писал(а):
dima-vitebsk писал(а):
термосенсор эт и есть эта микруха?


да! если присутствует U1 замеры 6 ноге 0, попробуй её заменить на донор
---------- Добавлено спустя 5 минут 50 секунд: ----------
dima-vitebsk писал(а):
U1 пока не вижу.


некоторых плат U1 отсутствует

добрый.да,на 6 ноге-U6 -- -0 напруги нету,на 1 ноге-3,3в присутствует,к сожалению на доноре другая микруха стоит,попробую сдуть ее и посмотреть.

Нету сигнала с Сульта,подпаялся напрямую,все гуд!)всем спасибо.


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 8 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Emachines E642 (LA-5911P Rev:1.0) Не работает WIFI

в форуме Acer & eMachines

pbls

7

649

14 сен 2015, 11:20

pbls Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Emachines E642 (LA-5911P) не запускается

в форуме Acer & eMachines

Vitaslon

7

825

29 апр 2015, 13:50

Vitaslon Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. ASUS K75VJ-T2193H (QCL70 LA-8222P) Выключается спустя 30 минут

в форуме ASUS

sirsidr

5

445

20 авг 2016, 20:24

sirsidr Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. eMachines E642 (LA-5911P) Нет изображения

в форуме Acer & eMachines

obsiralos

4

165

08 фев 2017, 23:42

Elektronik388 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. Foxconn n15235 (m61pmv) отрубается спустя пару минут

в форуме Foxconn

dima-vitebsk

3

470

25 июн 2016, 00:24

dima-vitebsk Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: AL._.EX, alexger95, arkan284, Айвар, Google [Bot], igils, Rooftop и гости: 18


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: