Текущее время: 10 дек 2018, 20:37






 Страница 1 из 1 [ Сообщений: 4 ] 
Автор
Сообщение
[ТС]
 Заголовок сообщения: MS 16Gb (MS 16Gb1 rev: 3.0) Нет инициализации
СообщениеДобавлено: 09 ноя 2016, 15:57 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 апр 2015, 11:18
Наличности на руках:
21.00

Сообщения: 34
Откуда: Обнинск
Добрый день!
Ноутбук включается, но инициализации нет. Стал замерять напряжения, все в норме. Но заметил, что на одном плече питания процессора нет генерации с шим. Поделитесь кто-нибудь схемкой.
---------- Добавлено спустя 2 часа 25 минут 49 секунд: ----------
Еще генерация на биос есть в течении 5 сек, потом пропадает, пост карта остановилась на коде:10
---------- Добавлено спустя 1 час 53 минуты 55 секунд: ----------
Проц запустился, нормально. Теперь нет подсветки на матрицу, матрицу подкидывал другую, то же самое, 19в на матрицу приходит, что может быть?


Не в сети
 Профиль    
 
 Заголовок сообщения: MS 16Gb (MS 16Gb1 rev: 3.0) Нет инициализации
Bot Image
Сообщения: 43
Откуда: localhost

Не в сети
 
 Заголовок сообщения: Re: MS 16Gb (MS 16Gb1 rev: 3.0) Нет инициализации
СообщениеДобавлено: 09 ноя 2016, 20:22 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 24 мар 2013, 09:23
Наличности на руках:
163.03

Сообщения: 61
Откуда: Оренбург
Монитор внешний пробовали подключать?


Не в сети
 Профиль    
 
[ТС]
 Заголовок сообщения: Re: MS 16Gb (MS 16Gb1 rev: 3.0) Нет инициализации
СообщениеДобавлено: 10 ноя 2016, 12:26 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 02 апр 2015, 11:18
Наличности на руках:
21.00

Сообщения: 34
Откуда: Обнинск
На внешнем изображение есть. Нормальное, но появляется изображение на внешнем мониторе, только если подключить монитор к включенной плате.


Не в сети
 Профиль    
 
 Заголовок сообщения: Re: MS 16Gb (MS 16Gb1 rev: 3.0) Нет инициализации
СообщениеДобавлено: 10 ноя 2016, 19:21 
Интересующийся
Интересующийся
Аватара пользователя
Зарегистрирован: 24 мар 2013, 09:23
Наличности на руках:
163.03

Сообщения: 61
Откуда: Оренбург
Делайте замеры на разъеме LVDS ,проверьте наличие всех питаний 3VS,3VALW,питание инвертора +19,проверьте наличие активности на шине EDID CLK и EDID DATA преимущественно при включении.Можете выложить участок схемы,могу подсказать


Не в сети
 Профиль    
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 4 ] 


   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. MSI MS-16GB (MS-16GB1 ver: 3.0) нет инициализации

в форуме MSI

erikalov

1

711

27 дек 2016, 18:12

and555 Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. MSI CR61(MS-16GB) (MS-16GB1) Нет дежурки.

в форуме MSI

peit

16

2876

30 ноя 2015, 20:21

peit Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. MSI CX61 (ms-16GB1 rev:3.0) Bios

в форуме MSI

donald82

3

2148

07 окт 2015, 14:33

Doc Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. msi cx61 (ms-16GB1 rev:3.0) Помогите опознать микруху

в форуме MSI

PsichoStorM

2

1520

13 ноя 2013, 08:14

PsichoStorM Перейти к последнему сообщению

Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней. CX61 (MS-16GB1 Rev:1.0) ISL95870B нет напряжения на выходе.

в форуме MSI

Mihalis

2

953

01 апр 2016, 20:34

Mihalis Перейти к последнему сообщению


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Реклама


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: